
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.newportvermontdailyexpress.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="alex jones, judge, law, criminal law, barbara bellis, lawsuit, ruling, jury, norman pattis" />
<meta name="news_keywords" content="alex jones, judge, law, criminal law, barbara bellis, lawsuit, ruling, jury, norman pattis" />
<meta name="description" content="A Connecticut judge found Infowars host Alex Jones liable by default Monday in a defamation lawsuit brought by parents of children killed in the Sandy Hook Elementary School shooting over" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/f744b376-0cc3-11eb-bb03-fba33cce7578.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Alex Jones liable for defamation in Sandy Hook 'hoax' case" />
<meta property="og:description" content="A Connecticut judge found Infowars host Alex Jones liable by default Monday in a defamation lawsuit brought by parents of children killed in the Sandy Hook Elementary School shooting over" />
<meta property="og:site_name" content="Newport Daily Express" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/The-Newport-Daily-Express-423082414410602/timeline/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.30d75e9a57e3e756d5985de69868a18b.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600&amp;display=swap"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.2"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"presentation":null,"start_hour":"18","id":"47faa4ec-466b-11ec-8caa-7f6492b79d8b","app":"editorial","ga_page":"\/news\/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":379},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5261583-34"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4148,4160,4147", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["alex jones","judge","law","criminal law","barbara bellis","lawsuit","ruling","jury","norman pattis"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/newportvermontdailyexpress.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportBannerHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,90],[970,250],[728,90]]).addSize([1200, 0], [[970,90],[970,250],[728,90]]).build();
                gptAdSlots['ad-990196'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-990196').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportBoxHome';
            
                gptAdSlots['ad-990200'] = googletag.defineSlot(adUnit, [300,250], 'ad-990200').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportMini_Banner';
            
                gptAdSlots['ad-990204'] = googletag.defineSlot(adUnit, [300, 100], 'ad-990204').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportCenterBox';
            
                gptAdSlots['ad-990205'] = googletag.defineSlot(adUnit, [300, 250], 'ad-990205').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportSkyscraperHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [160, 600]).addSize([1200, 0], [160, 600]).build();
                gptAdSlots['ad-990202'] = googletag.defineSlot(adUnit, [[160,600]], 'ad-990202').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportBottomBox';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-990199'] = googletag.defineSlot(adUnit, [[320,50],[300,250]], 'ad-990199').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/NewportBottomBanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,90],[970,250],[728,90]]).addSize([1200, 0], [[970,90],[970,250],[728,90]]).build();
                gptAdSlots['ad-990197'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-990197').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Alex Jones liable for defamation in Sandy Hook 'hoax' case | News | newportvermontdailyexpress.com</title>
            
    <style>body { background-color: #efefef; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #780422; } .fixed-nav #main-navigation { background-color: #780422 !important; } #site-top-nav-container, #site-top-nav { background-color: #780422; } #site-footer-container, #site-footer { background-color: #780422; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/9ae6277a-3975-11eb-8b81-1fde4a4605d4.jpg) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #780422; }#site-header{ border-bottom: 3px solid #780422; }#site-footer-container{ border-top: 3px solid #780422; } .tnt-bg-accent { background-color: #780422; } a .tnt-caret-down { color: #780422; } .block-title .block-title-inner { border-color: #780422; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #780422; } .form-control:focus { border-bottom-color: #780422; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ body {font-family:'Open Sans', sans-serif;} #site-top-nav .list-inline.nav-list {margin-left: 10px;} #topbar-col-one-nav_menu .nav-link.tnt-section-subscribe .nav-label { background-color: #780422 !important; } .logo-click-area .img-responsive { max-width: 900px; opacity: 0; } #site-header { height: 180px; border-bottom: none; } .tnt-svg.tnt-search.tnt-w-16 { color: #000000; } .nav-link.tnt-section-subscribe .nav-label { background: #000000; padding: 10px; font-weight: 700; } #main-nav-right-nav_menu li:hover { background-color: #dddddd !important; color:#ffffff; } .navbar-default .navbar-nav > li > a {font-weight:normal;} .navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,#site-top-nav-container .nav > li > a:hover,#site-top-nav-container .nav > li > a:focus{background-color: #fff;color:#780422;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {color: #333;} .navbar-default .dropdown-menu > li > a{color:#780422!important;line-height:23px;font-size:14px; font-weight:normal;padding-left:7px;} #main-navigation .dropdown-menu > li > a:hover, #main-navigation .dropdown-menu > li > a:focus {background-color: #780422;color: #fff!important;text-decoration: none;} #site-navbar-container.affix #main-navigation #navbar-collapse { padding-right: 0; padding-left: 0; box-shadow: rgba(0, 0, 0, 0.25) 0px 10px 6px -6px; border-bottom: 0px solid #185b18; } .tn-user-screenname.pull-left { color: #fdccd9; } .dropdown-toggle.btn.btn-link.btn-sm.user-dropdown { color: #f8c2d9; } #main-nav-right-nav_menu .nav-link.tnt-section-subscribe .nav-label:hover { background: #880225; color: #ffffff!important; text-shadow: 1px 1px 1px #780422; } #main-nav-right-nav_menu .nav-link.tnt-section-subscribe:hover {background: #780422!important;} .btn.btn-link.btn-sm.user-control-link {color:#ffffff;} .list-group-item.active { background-color: #780422; border-color: #35ba35; } #site-header {height:180px; border-bottom: none;} #site-header .row {display: flex;align-items: center;width:100%;} #site-header .search-form-container {margin-bottom: 0;} .weatehr-block {margin-top:20px;} .breaking .breaking-title {margin: 18px;} .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { font-family: 'Droid Serif', serif; } #masthead-col-one { margin-top: 15px; } #masthead-col-four { margin-top: 50px; width: 28%; padding-left: 102px; } .list-inline.block-links.pos-bottom { border-top: none!important; border-bottom: none!important; margin: 0 auto; text-align: center; } .block-links.pos-bottom a { background: #780422; border-radius: 0px; color: #ffffff; padding: 6px; font-weight:bold; } .block-links.pos-bottom a:hover { background: #1c481c; color: #ffffff; } .header-search .form-control {width: 75%;} .card-headline a {font-family: 'Droid Serif', serif;} .light-hover-text-color .card-headline a:hover {color: #e1e1e1!important;} .btn-primary { color: #fff; background-color: #780422; border-color: #780422; } .btn-primary:hover { color: #fff; background-color: #780422; border-color: #780422; } .card .card-label-section a { color: #185b18; } .hide-duration td.service-rate-cell-duration {display: none;} .adowl-parent-categories .adowl-parent-category a.active, .adowl-package.active .panel-heading { background-color: #780422; } #subscription-modal .panel-title a:hover { color: #ffffff; } .hide-duration th:nth-child(3) { display: none !important; } .hide-duration td.service-rate-cell-duration { display: none !important; } .adowl-form-submit input { background-color: #780422; } /*.follow-links-989437 li a.fb {background-color: #3aca3a;}*/ .follow-links-989437 li a.fb { background-color: #000000; border: #000000; } </style>
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Alex Jones liable for defamation in Sandy Hook 'hoax' case | News | newportvermontdailyexpress.com" href="http://www.newportvermontdailyexpress.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-989434-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
});


</script>



<!--NATIVO SCRIPT(all pages) - added 10/15/2020-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->


        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-47faa4ec-466b-11ec-8caa-7f6492b79d8b  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.newportvermontdailyexpress.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.2&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.start_hour=18&amp;tncms.asset.id=47faa4ec-466b-11ec-8caa-7f6492b79d8b&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=379&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-5261583-34&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        _cc13855.add('act', paywallDmpData );_cc13855.bcp();
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.newportvermontdailyexpress.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.newportvermontdailyexpress.com%252Fnews%252Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%252Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="5" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <a class="alert-link" href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">log in</a> or <a class="alert-link" href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">create an account</a> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="8">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.newportvermontdailyexpress.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.newportvermontdailyexpress.com%252Fnews%252Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%252Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Log In</a>
                                </div>
                            </div>
                        </div>
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4148] = {
    'name':'All Access - Home Delivery & Digital',
    'id':'4148',
    'prices':['2000','3200','6200','12200','2000','3400','6500','13000'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="4148" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">All Access - Home Delivery & Digital</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Convenient Home Delivery Monday &ndash; Friday PLUS E-Edition and unlimited access to articles on&nbsp;newportvermontdailyexpress.com.</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $20.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="4148" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.newportvermontdailyexpress.com/users/admin/service/purchase/?serviceid=4148&referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-4148">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-4148" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery in Orleans County: 1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $20.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery in Orleans County: 3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $32.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery in Orleans County: 6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $62.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery in Orleans County: 12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $122.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery outside Orleans County: 1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $20.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery outside Orleans County: 3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $34.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery outside Orleans County: 6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $65.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery outside Orleans County: 12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $130.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4147] = {
    'name':'Total Digital Subscription',
    'id':'4147',
    'prices':['1200','3600','5900','9900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="4147" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Total Digital Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Enjoy the Newport Daily Express E-Edition PLUS unlimited access to articles on newportvermontdailyexpress.com.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $12.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="4147" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.newportvermontdailyexpress.com/users/admin/service/purchase/?serviceid=4147&referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-4147">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-4147" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $12.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $36.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $59.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
                
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.newportvermontdailyexpress.com/content/tncms/live/" data-endpoint="https://www.newportvermontdailyexpress.com/tncms/subscription/services/?promoCode=">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4148] = {
    'name':'All Access - Home Delivery & Digital',
    'id':'4148',
    'prices':['2000','3200','6200','12200','2000','3400','6500','13000'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4160] = {
    'name':'For e-edition current subscribers',
    'id':'4160',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4147] = {
    'name':'Total Digital Subscription',
    'id':'4147',
    'prices':['1200','3600','5900','9900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4148);
                
                bloxServiceIDs.push(4160);
                
                bloxServiceIDs.push(4147);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.newportvermontdailyexpress.com/tncms/admin/editorial-asset/?edit=47faa4ec-466b-11ec-8caa-7f6492b79d8b"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-989439" class="tncms-block hidden-md hidden-lg"><div id="user-controls-989439" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.newportvermontdailyexpress.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-989439').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.newportvermontdailyexpress.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.newportvermontdailyexpress.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.newportvermontdailyexpress.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-989439').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.newportvermontdailyexpress.com/users/logout/" id="user-logout-form-989439"><input type="hidden" name="referer_url" value="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWPORTVERMONTDAILYEXPRESS&amp;publisher_url:newportvermontdailyexpress.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/newportvermontdailyexpress/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/video_gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://newportvermontdailyexpress.pressreader.com/the-newport-daily-express"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.newportvermontdailyexpress.com/financial-future/pdf_e2dc9194-7d64-11eb-8de9-0b568a2d9037.html"  target="_blank" rel="noopener" class="nav-link tnt-section-financial-future">Financial Future</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="https://newportvermontdailyexpress.pressreader.com/the-newport-daily-express"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-989438" class="tncms-block"><div id="user-controls-989438" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.newportvermontdailyexpress.com/users/signup/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.newportvermontdailyexpress.com/users/login/?referer_url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.newportvermontdailyexpress.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-989438').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.newportvermontdailyexpress.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.newportvermontdailyexpress.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.newportvermontdailyexpress.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-989438').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.newportvermontdailyexpress.com/users/logout/" id="user-logout-form-989438"><input type="hidden" name="referer_url" value="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-989440" class="tncms-block"><div id="weather-989440" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=05855" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">28&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="05855"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_989440" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Vermont, VT
                                
                                 <small>(05855)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Flurries or snow showers possible early. Mostly clear. Low around 20F. Winds W at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Flurries or snow showers possible early. Mostly clear. Low around 20F. Winds W at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 16, 2021 @ 8:13 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=05855"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-989405" class="tncms-block logo-click-area"><div id="site-logo-989405" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=225%2C35 225w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=540%2C84 540w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=640%2C99 640w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=750%2C116 750w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=990%2C153 990w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png?resize=1035%2C160 1035w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/3eff8ca4-0cba-11eb-bb03-87cc6a3aa9de.png 1200w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1170"
            height="181"
            alt="site-logo"></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-989434" class="tncms-block header-search"><section id="block-989434" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-989434" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-989434" aria-labelledby="site-search-button-989434" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-989434-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-989434-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-989434-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-989434').submit();
        return false;
    });

    $('#site-search-989434').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-989434 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-989434 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-989434-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-989431" class="tncms-block"><div id="site-logo-989431" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=225%2C35 225w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=540%2C83 540w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=640%2C98 640w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=750%2C115 750w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=990%2C152 990w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg?resize=1035%2C159 1035w, https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/0971df9c-12ff-11eb-bb03-8336a055e591.jpg 1200w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1170"
            height="180"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-subscribe"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-use"  href="/site/terms.html"  tabindex="0">
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="/site/privacy.html"  tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWPORTVERMONTDAILYEXPRESS&amp;publisher_url:newportvermontdailyexpress.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/newportvermontdailyexpress/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-photo-galleries"  href="/multimedia/photo_galleries/"  tabindex="0">
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos"  href="/multimedia/video_gallery/"  tabindex="0">
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="https://newportvermontdailyexpress.pressreader.com/the-newport-daily-express"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an ad</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-financial-future"  href="https://www.newportvermontdailyexpress.com/financial-future/pdf_e2dc9194-7d64-11eb-8de9-0b568a2d9037.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Financial Future</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #780422">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewport%20Daily%20Express%5D%20Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&body=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-990196" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990196" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990196');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="asset article-default"  data-url="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="A Connecticut judge found Infowars host Alex Jones liable by default Monday in a defamation lawsuit brought by parents of children killed in the Sandy Hook Elementary School shooting over the conspiracy theorist's claims that the massacre was a hoax. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/content/tncms/custom/image/f744b376-0cc3-11eb-bb03-fba33cce7578.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="newportvermontdailyexpress.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" />
    <style>
                .asset-paging .direction {
                    color: #780422;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.newportvermontdailyexpress.com\/tncms\/search\/mlt\/?origin=47faa4ec-466b-11ec-8caa-7f6492b79d8b&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="asset-paging">
                <div id="paging-prev-47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="paging-link prev offset"></div>
                <div id="paging-next-47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Alex Jones liable for defamation in Sandy Hook 'hoax' case
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-11-15T18:25:00-05:00" class="tnt-date asset-date text-muted">
            Nov 15, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-11-15T18:25:00-05:00" class="tnt-date asset-date text-muted">Nov 15, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-11-16T16:23:31-05:00" class="tnt-date tnt-update-recent asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-11-15T18:25:00-05:00">
    <meta itemprop="datePublished" content="2021-11-15T18:25:00-05:00">
    <meta itemprop="dateModified" content="2021-11-16T11:23:31-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewport%20Daily%20Express%5D%20Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&body=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewport%20Daily%20Express%5D%20Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&body=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="47faa4ec-466b-11ec-8caa-7f6492b79d8b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewport%20Daily%20Express%5D%20Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&body=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="47faa4ec-466b-11ec-8caa-7f6492b79d8b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>A Connecticut judge found Infowars host Alex Jones liable by default Monday in a defamation lawsuit brought by parents of children killed in the Sandy Hook Elementary School shooting over the conspiracy theorist's claims that the massacre was a hoax.</p></div><div class="subscriber-preview"><p>The ruling by the judge, who cited Jones' refusal to abide by court rulings or turn over evidence, means a jury will determine how much in damages Jones should pay to the families.</p></div><div class="subscriber-only"><p>Shortly after the judge's decision, Jones went on his show and said he'd been deprived of a fair trial.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"These individuals, again, are not allowing me to have a jury trial because they know the things they said I supposedly did didn't happen," he said. "They know they don't have a case for damages. And so the judge is saying you are guilty of damages, now a jury decides how guilty you are. It's not guilty until proven guilty."</p></div><div class="subscriber-only"><p>Judge Barbara Bellis took the rare step of issuing a default judgment in the case because she said Jones and his companies, Infowars and Free Speech Systems, had failed to turn over documents including records that might have showed how, and if, they had profited from spreading misinformation about the school shooting and other mass killings.</p></div><div class="subscriber-only"><p>Norman Pattis, a lawyer for Jones, said an appeal of Bellis' default ruling is planned.</p></div><div class="subscriber-only"><p>"The ruling is founded neither in law or fact," Pattis said in an email. "We remain confident that, in the end, the Sandy Hook families cannot prove either liability or damages. We think their lawyers know this; hence, the desperate effort to obtain a default."</p></div><div class="subscriber-only"><p>His lawyers have asked that Bellis be removed from the case, alleging she has not been impartial.</p></div><div class="subscriber-only"><p>The ruling has the same outcome as a jury determining the case in favor of the families. A jury will now determine the damages.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Twenty first-graders and six educators were killed in the December 2012 shooting. The gunman, 20-year-old Adam Lanza, killed his mother at their Newtown home before the shooting, and killed himself at the school as police arrived, officials said.</p></div><div class="subscriber-only"><p>The shooting was portrayed on Jones' Infowars show as a hoax involving actors aimed at increasing gun control. Jones has since acknowledged the school shooting did occur.</p></div><div class="subscriber-only"><p>Families of the victims said they have been subjected to harassment and death threats from Jones' followers because of the hoax conspiracy pushed on Infowars. They sued Jones and his companies for defamation and infliction of emotional distress. The hearing on damages before a jury is expected to be held next year.</p></div><div class="subscriber-only"><p>"What's clear from Judge Bellis' ruling is that Alex Jones and the Jones defendants have engaged in a long, continuous course of misconduct in this case designed to prevent the plaintiffs from getting evidence about Mr. Jones' business and about his motives for publishing lies about them and their families," said Christopher Mattei, a lawyer for relatives of eight of the victims who sued Jones in Connecticut.</p></div><div class="subscriber-only"><p>Messages were left for parents of some of the children killed in the shooting.</p></div><div class="subscriber-only"><p>A Texas judge recently issued similar rulings against Jones in three defamation lawsuits brought by Sandy Hook families in that state, finding Jones liable for damages after defaulting him and his companies for not turning over documents. Hearings on damages also were ordered.</p></div><div class="subscriber-only"><p>In one of the lawsuits, a Texas judge in 2019 ordered Jones to pay $100,000 in legal fees and refused to dismiss the suit. And a jury in Wisconsin awarded $450,000 to one of the parents in his lawsuit against conspiracy theorist writers, not including Jones, who claimed the massacre never happened.</p></div><div class="subscriber-only"><p>In the three Connecticut lawsuits, Jones previously was sanctioned for violating numerous orders to turn over documents and for an angry outburst on his web show against Mattei. A judge barred Jones from filing a motion to the dismiss the case — a ruling that was upheld after being appealed all the way to the U.S. Supreme Court, which declined to hear Jones' appeal in April.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&url=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newportvermontdailyexpress.com/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNewport%20Daily%20Express%5D%20Alex%20Jones%20liable%20for%20defamation%20in%20Sandy%20Hook%20%27hoax%27%20case&body=https%3A%2F%2Fwww.newportvermontdailyexpress.com%2Fnews%2Falex-jones-liable-for-defamation-in-sandy-hook-hoax-case%2Farticle_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"47faa4ec-466b-11ec-8caa-7f6492b79d8b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="47faa4ec-466b-11ec-8caa-7f6492b79d8b" class="save-list-47faa4ec-466b-11ec-8caa-7f6492b79d8b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="47faa4ec-466b-11ec-8caa-7f6492b79d8b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22alex%20jones%22#tncms-source=keyword" class="tag-alex-jones label label-default" data-tncms-track-dmp='search: alex-jones'>Alex Jones</a>
            </li> <li>
                <a href="/search/?k=%22judge%22#tncms-source=keyword" class="tag-judge label label-default" data-tncms-track-dmp='search: judge'>Judge</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20law%22#tncms-source=keyword" class="tag-criminal-law label label-default" data-tncms-track-dmp='search: criminal-law'>Criminal Law</a>
            </li> <li>
                <a href="/search/?k=%22barbara%20bellis%22#tncms-source=keyword" class="tag-barbara-bellis label label-default" data-tncms-track-dmp='search: barbara-bellis'>Barbara Bellis</a>
            </li> <li>
                <a href="/search/?k=%22lawsuit%22#tncms-source=keyword" class="tag-lawsuit label label-default" data-tncms-track-dmp='search: lawsuit'>Lawsuit</a>
            </li> <li>
                <a href="/search/?k=%22ruling%22#tncms-source=keyword" class="tag-ruling label label-default" data-tncms-track-dmp='search: ruling'>Ruling</a>
            </li> <li>
                <a href="/search/?k=%22jury%22#tncms-source=keyword" class="tag-jury label label-default" data-tncms-track-dmp='search: jury'>Jury</a>
            </li> <li>
                <a href="/search/?k=%22norman%20pattis%22#tncms-source=keyword" class="tag-norman-pattis label label-default" data-tncms-track-dmp='search: norman-pattis'>Norman Pattis</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-994087" class="tncms-block"><section id="block-994087" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-994087 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-994087" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-994087" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.newportvermontdailyexpress.com/tncms/asset/editorial/47faa4ec-466b-11ec-8caa-7f6492b79d8b/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-990200" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990200" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990200');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-989369" class="tncms-block visible-lg visible-md"><section id="block-989369" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-989369 ">
        <div class="block-title-inner">
            <h2>
                
                Latest News
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-decimal border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/packers-grab-no-1-spot-in-ap-pro32-poll-cards-fall-to-4th/article_d776334c-472a-11ec-97b9-c3bed9d87ec0.html" class="tnt-asset-link">
        

        
            Packers grab No. 1 spot in AP Pro32 poll; Cards fall to 4th</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/five-falcons-earn-capital-league-honors/article_c5b56530-4723-11ec-850f-f72c0b7ec96f.html" class="tnt-asset-link">
        

        
            Five Falcons Earn Capital League Honors</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/julio-lugo-ss-for-7-teams-and-boston-s-07-champs-has-died/article_4861c72c-4723-11ec-9f98-dbf1bb8a0514.html" class="tnt-asset-link">
        

        
            Julio Lugo, SS for 7 Teams and Boston’s ‘07 Champs, Has Died</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/patriots-looking-primed-for-playoff-push-after-blowout-win/article_0943c302-4722-11ec-9971-7b230d25741b.html" class="tnt-asset-link">
        

        
            Patriots Looking Primed For Playoff Push After Blowout Win</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/border-crossing-remains-difficult-for-some/article_25114c66-46dd-11ec-990e-3b8eed04c69b.html" class="tnt-asset-link">
        

        
            Border Crossing  Remains Difficult For Some</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/newport-city-police-not-shaving-to-raise-money-for-a-local-charity/article_6dcec0ce-46dc-11ec-a1dd-0b4c24750ecf.html" class="tnt-asset-link">
        

        
            Newport City Police not shaving to raise money for a local charity</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/biden-signs-1t-infrastructure-deal-with-bipartisan-crowd/article_303b3f60-466b-11ec-a1e1-ffd3b223930d.html" class="tnt-asset-link">
        

        
            Biden signs $1T infrastructure deal with bipartisan crowd</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/alex-jones-liable-for-defamation-in-sandy-hook-hoax-case/article_47faa4ec-466b-11ec-8caa-7f6492b79d8b.html" class="tnt-asset-link">
        

        
            Alex Jones liable for defamation in Sandy Hook 'hoax' case</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-989406" class="tncms-block"><section id="block-989406" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-989406 ">
        <div class="block-title-inner">
            <h2>
                
                Popular Content
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-989406" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-989406" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-989406" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-989406" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-989406" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/sports/2021-youth-deer-hunting-photos/article_99e1dddc-3cea-11ec-a298-2f1fa6f78a0e.html">2021 Youth Deer Hunting Photos</a></li><li><a href="/sports/demers-named-capital-league-player-of-the-year/article_18f12910-4336-11ec-8bee-373d6a0f9ee8.html">Demers Named Capital League Player of the Year</a></li><li><a href="/entertainment/artist-of-the-week-ruth-ann-fletcher/article_db51cb20-4270-11ec-9523-d31cb24158c7.html">Artist of the Week: Ruth-Ann Fletcher</a></li><li><a href="/sports/cilwik-heading-back-to-new-england-championship-race/article_9617fc96-41ad-11ec-9ce0-2b84ea313715.html">Cilwik Heading Back to New England Championship Race</a></li><li><a href="/news/man-accused-of-second-degree-murder-held-without-bail/article_5ef2c8c8-3bda-11ec-9d06-d769ec59c6ef.html">Man accused of second-degree murder held without bail</a></li><li><a href="/news/newport-police-obtain-arrest-warrant-for-suspect-in-connection-to-shots-fired-at-gardner-park/article_2689885c-3dc2-11ec-8556-3bcde21f78b6.html">Newport Police obtain arrest warrant for suspect in connection to shots fired at Gardner Park</a></li><li><a href="/news/border-crossing-remains-difficult-for-some/article_25114c66-46dd-11ec-990e-3b8eed04c69b.html">Border Crossing  Remains Difficult For Some</a></li><li><a href="/sports/seven-lady-rangers-earn-honors-for-2021-season/article_1c6f53f0-458e-11ec-9a22-0bfe507a8c75.html">Seven Lady Rangers Earn Honors For 2021 Season</a></li><li><a href="/news/police-deal-with-two-local-gun-incidents/article_6d9599fe-3591-11ec-a44a-13fec570efd1.html">Police deal with two local gun incidents</a></li><li><a href="/sports/athlete-of-the-week-brett-roy/article_834598ae-40d5-11ec-a14f-cb49bdf64a21.html">Athlete of the Week: Brett Roy</a></li></ul></div>
        
        
            <div id="images-989406" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-989406" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-989406" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-990204" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990204" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990204');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-990205" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990205" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990205');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-989547" class="tncms-block"><section id="block-989547" class="block emphasis-h3   " ><div id="evvnt-calendar-989547"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_989547();"></script></section></div><div id="tncms-block-989424" class="tncms-block"></div><div id="tncms-block-990202" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990202" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990202');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-990199" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990199" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990199');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-990197" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-990197" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-990197');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-989427" class="tncms-block"><section id="block-989427" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-989427 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-entertainment"  href="/entertainment"  tabindex="0">
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/obituaries/newportvermontdailyexpress/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-989397" class="tncms-block"><section id="block-989397" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-989397 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWPORTVERMONTDAILYEXPRESS&amp;publisher_url:newportvermontdailyexpress.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-989429" class="tncms-block"><section id="block-989429" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-989429 ">
        <div class="block-title-inner">
            <h4>
                
                Newport Daily Express
                
            </h4>
        </div>
    </div></div><address>
    <strong>NewportVermontDailyExpress.com</strong><br>
    178 Hill Street<br>
    Newport, VT 05855
    <br>
    
        <strong>Phone:</strong> 802-334-6568<br>
        <strong>Email:</strong> <a href="mailto:editor@newportvermontdailyexpress.com">editor@newportvermontdailyexpress.com</a><br>
    
</address></section></div><div id="tncms-block-989437" class="tncms-block padding-bottom footer-social"><div class="follow-links-989437 default">
    
    <section id="block-989437" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/The-Newport-Daily-Express-423082414410602/timeline/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.newportvermontdailyexpress.com",
  "sameAs" : ["https://www.facebook.com/The-Newport-Daily-Express-423082414410602/timeline/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-989401" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-989401"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Newport Daily Express</a>, 178 Hill Street Newport, VT</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("47faa4ec-466b-11ec-8caa-7f6492b79d8b")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc13855.add('act', dmpData);_cc13855.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["alex jones", "judge", "law", "criminal law", "barbara bellis", "lawsuit", "ruling", "jury", "norman pattis"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_989440').click(function(e){
                                        $('#weather-989440 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newportvermontdailyexpress.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_989547() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "newportvermontdailyexpress.com",
            discovery: {
                element: "#evvnt-calendar-989547",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Newport Daily Express",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc13855.add('act', serviceData);_cc13855.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc13855.add('act', dmpData);_cc13855.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>